Jump to content
DevFuse Forums

All Activity

This stream auto-updates     

  1. Yesterday
  2. Last week
  3. Earlier
  4. Im searching for: 7MH4138-1AK01 CONFIGURATION PACKAGE WP321 CONFIGURATION PACKAGE SIWAREX WP321 FOR TIA-PORTAL ON CD-ROM, - APPLICATION PROGRAM READY-TO-USE FOR TIA-PORTAL AND STEP 7 - PC CONFIGURATION SOFTWARE SIWATOOL - MANUAL Step 7 v5.6 If anyone could help me with this I would be forever thankfull Many many thanks in advance
  5. I bought a pap kii emulator but did not come any games installed on it, how do I install the games and where I can get the complete manual of the product?
  6. The "log out" button overlaps the PM count on my little status box at the top of the forum. Is this something that can be fixed in the code, or is it based on my screen size/resolution?
  7. Changed Status to Closed
  8. Thank you, will be included in the next update.
  9. The updated code also works :)
  10. Can you try the updated code here please? - https://www.devfuse.com/forums/bugs/other-paid-products/messages/days-joined-showing-to-guests-r40/?do=findComment&comment=374
  11. So that's it and that's not it... The patch is present in the installed version (2.3.2) and it doesn't work. But if I use the initial code, then the message is displayed correctly for the guests.
  12. You could take some screenshots of the auto welcome settings if you prefer?
  13. Is this a possible conflict with this bug? Do you have that patch applied?
  14. Hi. Although the message to display is set with "All Groups" in "Show to which groups?", it does not appear for guests.By cons OK for the admins and members. Could you help me please ?
  15. Well, not my preference of course, but I'm sure we can arrange something if really required
  16. Can you please do update for chatbox+ as well?
  17. Is it possible to get admin access to first check over any obvious settings or issues there?
  18. I've released v3.4.2. If anyone is having this problem, can they please update and report back if the issue still persists.
  19. Hi Michael, just saw the banner above the website and wish you and your family all the best!
  20. Hey Michael, this issue has arisen again in the latest version. Can't get it to work to either create a topic and/or append to an topic.
  21. Hello, the support is not good since the 29th of June has a private message open with the request for a new adjustment because the old private message is no longer available. I had to reinstall the plugin.
  22. Re-add this and support lang string. /*\IPS\Lang::saveCustom( 'core', 'core_advert_' . $purchase->extra['ad'], "Text Ad ".$purchase->extra['ad'] );*/
  23. Seems the editor field is not being affected by field toggles. Seems it's appending "_editor" to the end of "form_field_#". Either intercept this when saving or displaying to fix this.
  24. Ad type is not set to html properly with new adverts created. Manual Patch Open plugins/textadverts/hooks/nexusPackageAd.php Add ad_type value to advert update query. 'ad_type' => 1,
  1. Load more activity
×
×
  • Create New...